Thanks to Apple, WebKitGTK+ Devs Patch More Than 100 Security Vulnerabilities

The WebKitGTK+ Security Advisory WSA-2015-0002 was reported on December 28, 2015, and it includes no less than 134 CVE (Common Vulnerabilities and Exposures) identifiers

From: Linux Today

FacebookTwitterGoogle+LinkedInEvernotePocketGoogle Gmail